RubyGems Navigation menu

fastlane-plugin-sns_http_subscribe 0.1.1

Subscribe to sns topic using http/https endpoint

Versions:

  1. 0.1.1 - August 06, 2021 (7.5 KB)
  2. 0.1.0 - July 13, 2021 (7.5 KB)

Runtime Dependencies (1):

aws-sdk-sns ~> 1.41.0

Development Dependencies (10):

bundler >= 0
fastlane >= 2.187.0
pry >= 0
rake >= 0
rspec >= 0
rubocop = 1.12.1
simplecov >= 0

Owners:

Pushed by:

Authors:

  • mnk98

SHA 256 checksum:

ac2abad98c6511a8780cde53b66cbafdfebed0b9bbbfc6558cf3414063498c2f

Total downloads 4,243

For this version 2,912

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5

Links: