RubyGems Navigation menu

faye-authentication 1.8.0

A faye extension to add authentication mechanisms

Versions:

  1. 1.8.0 - March 5, 2015 (94 KB)
  2. 1.7.0 - February 25, 2015 (94 KB)
  3. 1.6.1 - December 15, 2014 (93 KB)
  4. 1.6.0 - December 15, 2014 (93 KB)
  5. 0.4.0 - July 2, 2014 (96 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Adrien Siami

Owners:

6c272e38e6144586b00f90a0f06a90f00a09bc0cd01b0bfd4d2fea18631382670f57b993a82b242fecf542be6fd848cd

Sha 256 checksum:

b5bf30037c39c4eb642feaf503f762ac78d42c7def7b18aae35895c97c9703b8

Total downloads 3,113

For this version 267

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: