RubyGems Navigation menu

faye-redis 0.2.0

Redis backend engine for Faye

Versions:

  1. 0.2.0 - October 01, 2013 (6.5 KB)
  2. 0.1.1 - April 28, 2013 (6.5 KB)
  3. 0.1.0 - February 26, 2012 (7 KB)

Runtime Dependencies (3):

  • em-hiredis >= 0.2.0
  • eventmachine >= 0.12.0
  • multi_json >= 1.0.0
  • Development Dependencies (2):

    Owners:

    Authors:

    • James Coglan

    SHA 256 checksum:

    50205652e105a5f0a1c7ce26b4a0ad1f00cb71e733b927cb703434d5ade89318

    Total downloads 415,509

    For this version 384,452

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: