RubyGems Navigation menu

feedly_api 0.6.3

Simpe unofficial Feedly API wrapper. No auth yet. Zero external dependencies.

Versions:

  1. 0.6.3 - August 16, 2018 (143 KB)
  2. 0.6.2 - August 16, 2018 (143 KB)
  3. 0.6.1 - August 16, 2018 (143 KB)
  4. 0.6.0 - June 16, 2014 (142 KB)
  5. 0.5.1 - July 16, 2013 (142 KB)
Show all versions (10 total)

Development Dependencies (6):

  • coveralls ~> 0.8.22
  • pry ~> 0.11.3
  • rake >= 12.3.1, ~> 12.3
  • reek >= 4.8.2, ~> 4.8
  • rspec ~> 3.8
  • rubocop ~> 0.58.2
  • Owners:

    Authors:

    • Myuzu

    SHA 256 checksum:

    b02beb0a173b01560b04c301033ff674a1ab28675781016201674b4427c200ce

    Total downloads 13,110

    For this version 759

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.2

    Links: