RubyGems Navigation menu

Reverse dependencies for ffi-compiler Latest version of the following gems require ffi-compiler

Total downloads 23,746,925

For this version 22,785,174

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 1.9

Links: