RubyGems Navigation menu

zopfli-ffi 0.1.1

Ruby wrapper for Zopfli library

Versions:

  1. 0.1.1 - December 18, 2014 (19.5 KB)
  2. 0.1.0 - October 29, 2014 (19 KB)

Runtime Dependencies (2):

  • ffi >= 1.9.0
  • ffi-compiler >= 0.1.2
  • Development Dependencies (3):

  • bundler >= 1.2
  • rake >= 0
  • rspec >= 3
  • Owners:

    Authors:

    • Alexey Vasiliev

    SHA 256 checksum:

    0bde7ab1acb7c3331f2e12d03420fe2383e1493e53f0fe39d32a1268993f2b7f

    Total downloads 3,224

    For this version 2,025

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: