RubyGems Navigation menu

ffi-libc 0.1.0

Useful Ruby FFI bindings for libc.

Versions:

  1. 0.1.0 - August 15, 2013 (11.5 KB)
  2. 0.0.5 - May 12, 2011 (7.5 KB)
  3. 0.0.4 - February 03, 2011 (7.5 KB)
  4. 0.0.3 - August 03, 2010 (7.5 KB)
  5. 0.0.2 - May 22, 2010 (7.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Authors:

  • Postmodern

Owners:

SHA 256 checksum:

7f9678ebd69a4f4279777a887ef2b30ab9027fcd0f8265c882600ae355fb119f

Total downloads 147,297

For this version 132,455

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: