RubyGems Navigation menu

ffi-magic 2011.04.22

FFI binding for libmagic.

Versions:

  1. 2011.04.22 - April 22, 2011 (19.5 KB)
  2. 2011.04 - April 22, 2011 (19.5 KB)

Runtime Dependencies (1):

  • ffi ~> 1.0.7
  • Owners:

    Authors:

    • Michael 'manveru' Fellinger

    SHA 256 checksum:

    5c762b0ac912dc7c1c23a281efd23774bf5758dcebac7bbc7c2167c58baa9d90

    Total downloads 6,676

    For this version 4,217

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: