RubyGems Navigation menu

ffi-native 0.4.0

Write a short summary, because RubyGems requires one.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.0 - March 12, 2023 (12 KB)

Runtime Dependencies (1):

ffi >= 0

Development Dependencies (4):

bake >= 0
bundler >= 0
covered >= 0
sus ~> 0.18

Owners:

Pushed by:

Authors:

  • Samuel Williams

SHA 256 checksum:

7a13f470f5dd937a7847c3521ef6f7966b2afec7ed5696f2e33e66003140fb26

Signature validity period:

August 06, 2022 - August 03, 2032

Total downloads 521

For this version 521

License:

MIT

Required Ruby Version: >= 2.4.0

Links: