RubyGems Navigation menu

Reverse dependencies for fillertext Latest version of the following gems require fillertext

Total downloads 10,195

For this version 217

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

New versions require MFA: true

Version published with MFA: true

Required Rubygems Version: >= 2.6.0

Links: