RubyGems Navigation menu

firefighter 1.0.0

Firebase API Wrapper

Versions:

  1. 1.0.0 - April 16, 2019 (11 KB)
  2. 0.3.0 - February 21, 2019 (10.5 KB)
  3. 0.2.1 - November 27, 2018 (10 KB)
  4. 0.2.0 - November 27, 2018 (10 KB)
  5. 0.1.0 - July 12, 2018 (9.5 KB)

Runtime Dependencies (2):

  • http ~> 3.0
  • jwt ~> 2.0
  • Development Dependencies (6):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • timecop ~> 0.9
  • vcr ~> 4.0
  • webmock ~> 3.4
  • Owners:

    Authors:

    • phoet

    SHA 256 checksum:

    2671c0e2fa4bf079eb3350399af8d130c48356a6edbb3822adce1a34c633a851

    Total downloads 1,729

    For this version 439

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: