RubyGems Navigation menu

fix-trinity-output 1.0.0

See readme

Versions:

  1. 1.0.0 - October 27, 2014 (36 KB)

Runtime Dependencies (1):

  • trollop ~> 2.0
  • Development Dependencies (4):

  • rake >= 10.3.2, ~> 10.3
  • shoulda-context >= 1.2.1, ~> 1.2
  • simplecov >= 0.8.2, ~> 0.8
  • turn >= 0.9.7, ~> 0.9
  • Owners:

    Authors:

    • Chris Boursnell

    SHA 256 checksum:

    c320a81d43944158106d8bfd1057a710e4e8635e42141fc461ecd459db039d74

    Total downloads 4,613

    For this version 4,613

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: