RubyGems Navigation menu

fixably 0.5.0

Ruby client for the Fixably API

Versions:

  1. 0.5.0 - October 08, 2021 (22 KB)
  2. 0.4.0 - September 15, 2021 (22 KB)
  3. 0.3.0 - September 14, 2021 (22 KB)
  4. 0.2.0 - September 13, 2021 (22 KB)
  5. 0.1.0 - September 12, 2021 (21 KB)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Pushed by:

Authors:

  • Adam Rice

SHA 256 checksum:

701eb4fd019c92d53adad839dce3e785a417d79e08115c790ec5d02aaa2d8362

Total downloads 994

For this version 151

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 3.0.0

Links: