RubyGems Navigation menu

fixture_dependencies 1.8.0

Sequel/ActiveRecord fixture loader that handles dependency graphs

Versions:

  1. 1.8.0 - April 25, 2016 (14 KB)
  2. 1.7.0 - February 26, 2016 (14 KB)
  3. 1.6.0 - August 31, 2015 (13.5 KB)
  4. 1.5.0 - July 28, 2015 (13 KB)
  5. 1.4.0 - September 3, 2014 (13 KB)
Show all versions (14 total)

Authors:

  • Jeremy Evans

Owners:

F183bcc4176b308c9edabe79299e448f

SHA 256 checksum:

41d176434ed987b78da12bdeb7f3a38c3620003288c9780e8ee0f90824b0cf9f

Total downloads 21,773

For this version 815

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: