RubyGems Navigation menu

flaky 0.1.3

Measure flaky Ruby Appium tests.

Versions:

  1. 0.1.3 - April 29, 2015 (59 KB)
  2. 0.1.2 - April 28, 2015 (59 KB)
  3. 0.1.1 - May 19, 2014 (58.5 KB)
  4. 0.1.0 - May 01, 2014 (58.5 KB)
  5. 0.0.31 - January 30, 2014 (58 KB)
Show all versions (33 total)

Runtime Dependencies (3):

  • chronic_duration ~> 0.10.2
  • posix-spawn ~> 0.3.6
  • toml ~> 0.1.1
  • Development Dependencies (1):

  • rake ~> 10.1.0
  • Owners:

    Authors:

    • code@bootstraponline.com

    SHA 256 checksum:

    1a0b0075b2c03d73f105b8178700f3e5610acde2dbd6c7263b62b517568baae2

    Total downloads 65,790

    For this version 15,009

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    http://www.apache.org/licenses/LICENSE-2.0.txt

    Required Ruby Version: >= 1.9.3

    Links: