RubyGems Navigation menu

flight_manifest 0.1.3

A collection of configuration objects for flight clusters

Versions:

  1. 0.1.3 - July 10, 2019 (15 KB)
  2. 0.1.2 - June 17, 2019 (15 KB)
  3. 0.1.1 - June 17, 2019 (15 KB)
Show all versions (4 total)

Runtime Dependencies (1):

Development Dependencies (3):

  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Alces Flight Ltd

    SHA 256 checksum:

    65e4e53103058392d2c9f84fb73a41c4d8e6218be7cfc3752dfb8480c2e85ecc

    Total downloads 2,432

    For this version 1,159

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    EPL-2.0

    Required Ruby Version: >= 0

    Links: