RubyGems Navigation menu

flipper-active_support_cache_store 0.25.0

ActiveSupport::Cache store adapter for Flipper

Versions:

  1. 0.25.0 - June 09, 2022 (6.5 KB)
  2. 0.24.1 - April 13, 2022 (6.5 KB)
  3. 0.24.0 - February 17, 2022 (6.5 KB)
  4. 0.23.1 - January 19, 2022 (6.5 KB)
  5. 0.23.0 - December 24, 2021 (6.5 KB)
Show all versions (38 total)

Runtime Dependencies (2):

  • activesupport >= 4.2, < 8
  • flipper ~> 0.25.0
  • Owners:

    Pushed by:

    Authors:

    • John Nunemaker

    SHA 256 checksum:

    7282bf994b08d1a076b65c6f3b51e3dc04fcb00fa6e7b20089e60db25c7b531b

    Total downloads 14,715,916

    For this version 2,251

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: