RubyGems Navigation menu

flipper-activerecord3dot2 0.1.2

ActiveRecord 3.2 adapter for Flipper

Versions:

  1. 0.1.2 - August 27, 2015 (11 KB)
  2. 0.1.1 - February 16, 2015 (3.5 KB)

Runtime Dependencies (3):

  • activerecord < 4.2, >= 3.2.21
  • flipper ~> 0.6
  • foreigner >= 1.7.4, ~> 1.7
  • Owners:

    Authors:

    • Jesse Proudman, Blake Gentry

    SHA 256 checksum:

    59e4a67b6227e65cfc3079c804036f5597170c37a3d8b416cd2eb53a8037d7de

    Total downloads 25,888

    For this version 24,557

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: