RubyGems Navigation menu

flon 0.3.1

Flon, the API maker that uses JSON

Versions:

  1. 0.3.1 - September 14, 2019 (11.5 KB)
  2. 0.3.0 - September 13, 2019 (11.5 KB)
  3. 0.2.0 - September 07, 2019 (11 KB)
  4. 0.1.0 - September 07, 2019 (11 KB)

Runtime Dependencies (2):

  • mustermann ~> 1.0
  • rack ~> 2.0
  • Development Dependencies (5):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop >= 0.74.0
  • simplecov >= 0.17.0
  • Owners:

    Pushed by:

    Authors:

    • unleashy

    SHA 256 checksum:

    eb1e3187a5e8b04fae27136f7678ee052963c52aac68062740dcb5d6d28dbdfa

    Total downloads 2,619

    For this version 922

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: