RubyGems Navigation menu

flood 0.1.1

Flood is a Ruby library for flood control. Flood control is limiting events processed to a maximum number in a specified time period.

Versions:

  1. 0.1.1 - February 14, 2010 (8 KB)

Authors:

  • Neil Kohl

Owners:

E1e0a6554d58b4a5e9c7d9e34c3e498b

Sha 256 checksum:

bc69265fa2f90378e3e1e3ef0ca2a322101074cfa06c1287581ab661c947642f

Total downloads 1,919

For this version 1,919

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: