RubyGems Navigation menu

flot-rails-plus 0.0.2

Provides a data driven API into the flot javascript plotting library

Versions:

  1. 0.0.2 - October 21, 2015 (1.64 MB)
Show all versions (2 total)

Runtime Dependencies (4):

Development Dependencies (2):

Owners:

Authors:

  • Colin Law

SHA 256 checksum:

5cb4aa4f8050ec2b71099817150050af569ef1f9a91ee895789fa98945509a81

Total downloads 1,546

For this version 1,530

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: