RubyGems Navigation menu

fluent-client 0.1.0

fluentd command line utility

Versions:

  1. 0.1.0 - September 14, 2014 (8.5 KB)

Runtime Dependencies (5):

Development Dependencies (5):

  • bundler ~> 1.7.2
  • rake ~> 10.3.2
  • rspec ~> 2.4
  • rubygems-tasks ~> 0.2
  • yard ~> 0.8
  • Owners:

    Authors:

    • Hiroshi Toyama

    SHA 256 checksum:

    2b04b659b748cd00376d7a8a7b5f24f1260de8784ad473fdb96381a83453db18

    Total downloads 2,323

    For this version 2,323

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: