RubyGems Navigation menu

fluent-helper-plugin-spec 0.0.1

RSpec helper to develop Fluentd plugin with rspec, instead of Fluentd default test/unit. This spec helper requires Ruby 2.1.

Versions:

  1. 0.0.1 - March 7, 2014 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • TAGOMORI Satoshi

Owners:

002525eada5741b7954ce22c1a066d32

Sha 256 checksum:

36fa557d31901079214a8fe47aad4d60a067239dbbfc636bca304cb9458ee851

Total downloads 594

For this version 594

Required Ruby Version: None

Licenses:

APLv2

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: