RubyGems Navigation menu

fluent-plugin-amazon_sns 0.0.7

Fluent output plugin to send to Amazon SNS

Versions:

  1. 0.0.7 - June 24, 2018 (7.5 KB)
  2. 0.0.6 - June 07, 2017 (7.5 KB)
  3. 0.0.5 - April 12, 2017 (7.5 KB)
  4. 0.0.4 - July 08, 2015 (7.5 KB)
  5. 0.0.3 - March 07, 2014 (7.5 KB)
Show all versions (7 total)

Runtime Dependencies (2):

Development Dependencies (2):

Authors:

  • Tatsuhiko Miyagawa

Owners:

B2d653d5d663e750a2cd57bfbc9b727f4f08b1b3ee2efdf0c38f7a419d7ae467

SHA 256 checksum:

1c7ced4d07576e7107834a017f2146597a64c4a8a6fb0cc4ea29a8ee13efa152

Total downloads 13,616

For this version 281

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: