RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.2.1

plugin to increase/decrease values by specified ratio (0-1 or 1-)

Versions:

  1. 0.2.1 - January 20, 2016 (8.5 KB)
  2. 0.2.0 - October 18, 2015 (8.5 KB)
  3. 0.1.6 - May 16, 2014 (8 KB)
  4. 0.1.5 - March 7, 2014 (8 KB)
  5. 0.1.4 - April 26, 2013 (7.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • TAGOMORI Satoshi

Owners:

002525eada5741b7954ce22c1a066d32

SHA 256 checksum:

79935109aa4c42944e9ef6d0b0fbc93d905a68b8f2d6411109d04c07c32d0b7e

Total downloads 16,761

For this version 1,072

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

APLv2

Required Ruby Version: >= 0

Links: