RubyGems Navigation menu

fluent-plugin-arango 0.0.1

ArangoDB plugin for Fluent event collector

Versions:

  1. 0.0.1 - February 18, 2013 (10.5 KB)

Runtime Dependencies (2):

  • ashikawa-core ~> 0.5.1
  • fluentd ~> 0.10.0
  • Development Dependencies (1):

  • rake >= 0.9.2
  • Owners:

    Authors:

    • tamtam180

    SHA 256 checksum:

    4ce8c703c3bd9e5bc4d72331ba0e4cc423d27315ca1f64d4b830717878ffd919

    Total downloads 2,900

    For this version 2,900

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: