RubyGems Navigation menu

fluent-plugin-assert 0.0.1

Output Filter plugin to assertion

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - June 22, 2014 (12.5 KB)

Runtime Dependencies (1):

fluentd >= 0

Development Dependencies (2):

bundler ~> 1.3
rake >= 0

Owners:

Authors:

  • Fukui ReTu

SHA 256 checksum:

119e297553886680e4e13c6d7df9ceb38bd8a2617c95d56159b621bd817251ab

Total downloads 4,150

For this version 4,150

License:

APL2.0

Required Ruby Version: >= 0

Links: