RubyGems Navigation menu

fluent-plugin-boundio 0.1.1

Fluentd Output plugin to make a call with boundio by KDDI. This Multilingual speech synthesis system uses VoiceText.

Versions:

  1. 0.1.1 - October 23, 2012 (8 KB)
  2. 0.0.2 - October 18, 2012 (6 KB)
  3. 0.0.1 - October 17, 2012 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kentaro Yoshida

Owners:

B55f013505360592cdbba0676078981f

Sha 256 checksum:

68690f617f592dc78a66faa8d94b0b66d9df10083b8465554568e690eec676e6

Total downloads 3,192

For this version 1,119

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: