RubyGems Navigation menu

fluent-plugin-cadvisor 0.3.1

cadvisor input plugin for Fluent event collector

Versions:

  1. 0.3.1 - March 16, 2015 (7.5 KB)
  2. 0.3.0 - March 16, 2015 (7.5 KB)
  3. 0.2.5 - February 04, 2015 (7.5 KB)
  4. 0.2.4 - January 14, 2015 (7.5 KB)
  5. 0.2.3 - November 19, 2014 (7.5 KB)
Show all versions (12 total)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Owners:

    Authors:

    • Woorank

    SHA 256 checksum:

    d17bfc640b017dd4b9dff077faa3ad999a2fdecc9ea5d21daf58241284c7eadc

    Total downloads 24,943

    For this version 6,265

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: