RubyGems Navigation menu

fluent-plugin-calc 0.2.0

Fluentd plugin to calcucate statistics in messages

Versions:

  1. 0.2.0 - December 12, 2013 (11 KB)
  2. 0.1.2 - October 10, 2013 (11 KB)
  3. 0.1.1 - September 03, 2013 (10.5 KB)
  4. 0.1.0 - September 02, 2013 (10.5 KB)
  5. 0.0.5 - September 02, 2013 (10.5 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Authors:

  • Naotoshi Seo

Owners:

SHA 256 checksum:

c004006e5b42344b1a6ebb6f4c721eff83f5bc3c55a25ef8d4a35c6a217753f2

Total downloads 14,579

For this version 2,114

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: