RubyGems Navigation menu

fluent-plugin-config-expander 0.1.5

This plugin provides directives for loop extraction

Versions:

  1. 0.1.5 - March 7, 2014 (9 KB)
  2. 0.1.4 - February 13, 2014 (9 KB)
  3. 0.1.3 - April 24, 2013 (9 KB)
  4. 0.1.2 - April 8, 2013 (9 KB)
  5. 0.1.1 - August 6, 2012 (8 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • TAGOMORI Satoshi

Owners:

002525eada5741b7954ce22c1a066d32

Sha 256 checksum:

b796ed30dc960807e82ad098e619c5772c2360f6ca856fc2dc97574e059ca804

Total downloads 41,846

For this version 23,759

Show all versions (7 total)

Required Ruby Version: None

Licenses:

APLv2

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: