RubyGems Navigation menu

fluent-plugin-config_pit 0.0.2

This plugin provides directive for pit

Versions:

  1. 0.0.2 - February 19, 2013 (6.5 KB)
  2. 0.0.1 - February 19, 2013 (6.5 KB)

Runtime Dependencies (2):

Development Dependencies (3):

Authors:

  • Naoya Ito

Owners:

B4afc7d853d7f1cb6a253d3c7183c05a

SHA 256 checksum:

65d4562c8550b960ae8462e29a7d6fb47f6e223e601b5f4d3de846b69d3666a4

Total downloads 3,671

For this version 2,110

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: