RubyGems Navigation menu

fluent-plugin-currency 0.1.1

fluent-plugin-currency

Versions:

  1. 0.1.1 - October 15, 2017 (7 KB)
  2. 0.1.0 - October 13, 2017 (7 KB)

Development Dependencies (2):

  • bundler ~> 1.15
  • rake ~> 10.0
  • Owners:

    Authors:

    • Aleksey Pavlov

    SHA 256 checksum:

    08d36947f10318e38fce49ded1c15f27eaff6505377bbe1380c66f1cb1eafb9b

    Total downloads 1,478

    For this version 957

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: