RubyGems Navigation menu

fluent-plugin-data-rejecter 1.0.0

Fluent plugin Output filer to reject key pair

Versions:

  1. 1.0.0 - January 15, 2014 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Hirotaka Tajiri

Owners:

Fe5d2b7831ad0ee878165c9042e2900a

Sha 256 checksum:

20d8549c4eb6edba0d2e2a9687d706bbc99fc6e2bc9d16a263af0b98e167281e

Total downloads 664

For this version 664

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: