RubyGems Navigation menu

fluent-plugin-datadog-statsd 0.0.4

Fluentd output plugin for Dogstatsd.

Versions:

  1. 0.0.4 - June 20, 2017 (9 KB)
  2. 0.0.3 - June 16, 2017 (9 KB)
  3. 0.0.2 - June 14, 2017 (9 KB)
Show all versions (4 total)

Owners:

Authors:

  • Kosuke Miyawaki

SHA 256 checksum:

7fd20192c7506e8ddddf48dc6c762b54fce831dd0663661dff8fb1d5f7072af0

Total downloads 5,063

For this version 4,192

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: