RubyGems Navigation menu

fluent-plugin-deis-graphite 0.2.2

A Fluentd plugin that gathers response code metrics from the deis router and reports them to a graphite database.

Versions:

  1. 0.2.2 - September 26, 2017 (5 KB)
  2. 0.2.1 - May 12, 2017 (5 KB)
  3. 0.2.0 - September 06, 2016 (5 KB)
  4. 0.1.6 - September 06, 2016 (5 KB)
  5. 0.1.5 - September 06, 2016 (5 KB)
Show all versions (10 total)

Runtime Dependencies (3):

fluentd >= 0
metriks >= 0

Development Dependencies (2):

bundler ~> 1.12
rake ~> 10.0

Owners:

Authors:

  • Matt Knox

SHA 256 checksum:

3a8a9834045723cc26eac5ee433759273691cb22fbae7be5306ecbee8db3f634

Total downloads 105,091

For this version 88,917

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: