RubyGems Navigation menu

fluent-plugin-deskcom 0.0.3

fluent Input plugin to collect data from Deskcom.

Versions:

  1. 0.0.3 - February 21, 2015 (10 KB)
  2. 0.0.2 - February 19, 2015 (9.5 KB)
  3. 0.0.1 - January 02, 2015 (9 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Toru Takahashi

    SHA 256 checksum:

    4ec362c1d0ca531086a34811471f1b20f4c7cb35d58ce357d6253cd142558e40

    Total downloads 6,795

    For this version 2,880

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: