RubyGems Navigation menu

fluent-plugin-dict-map 0.1.1

Dictionary based map filter for Fluentd

Versions:

  1. 0.1.1 - February 26, 2021 (6.5 KB)
  2. 0.1.0 - March 06, 2018 (6.5 KB)

Runtime Dependencies (1):

  • fluentd >= 1.0, < 2
  • Development Dependencies (2):

  • rake >= 0.9.2
  • test-unit ~> 3.1
  • Owners:

    Pushed by:

    Authors:

    • Masahiro Nakagawa

    SHA 256 checksum:

    0eaf9a83a0f8fa2b46741e95ed35fac85ef8aa03641b0b0c6139249b6e21fab7

    Total downloads 5,810

    For this version 730

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: