RubyGems Navigation menu

fluent-plugin-dstat 0.3.3

Dstat Input plugin for Fluent event collector

Versions:

  1. 0.3.3 - December 11, 2016 (8.5 KB)
  2. 0.3.2 - August 15, 2015 (8.5 KB)
  3. 0.3.1 - August 15, 2015 (8.5 KB)
  4. 0.2.5 - February 12, 2014 (8.5 KB)
  5. 0.2.4 - February 09, 2014 (8.5 KB)
Show all versions (14 total)

Runtime Dependencies (2):

Development Dependencies (2):

Authors:

  • Shunsuke Mikami

Owners:

5710d84eaf402f81d3b24dee61dc47ee

SHA 256 checksum:

8b3c7461ee51d1daabb73e82e315f53f5e6657040afc812d9589d6dc21661947

Total downloads 231,282

For this version 10,977

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: