RubyGems Navigation menu

fluent-plugin-elasticsearch 0.9.0

ElasticSearch output plugin for Fluent event collector

Versions:

  1. 0.9.0 - June 8, 2015 (13 KB)
  2. 0.8.0 - April 16, 2015 (13 KB)
  3. 0.7.0 - December 23, 2014 (12.5 KB)
  4. 0.6.1 - November 3, 2014 (12.5 KB)
  5. 0.6.0 - October 30, 2014 (11.5 KB)
Show all versions (15 total)

Development Dependencies:

Authors:

  • diogo, pitr

Owners:

Ba162f227525e37d91a86ef11789cc987afc4a7d75b72a21db209d9aa4e4dd0d

Sha 256 checksum:

9293fd6a393aa149f8b5f947f12fc7d57f407922d157e4853027fa302474f3ab

Total downloads 95,959

For this version 5,875

Show all versions (15 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: