RubyGems Navigation menu

fluent-plugin-elb-access-log 0.6.1

Fluentd input plugin for AWS ELB Access Logs.

Versions:

  1. 0.6.1 - April 05, 2018 (18 KB)
  2. 0.6.0 - March 29, 2018 (18 KB)
  3. 0.5.0 - January 19, 2018 (17.5 KB)
  4. 0.4.4 - January 05, 2018 (17.5 KB)
  5. 0.4.3 - January 04, 2018 (16.5 KB)
Show all versions (34 total)

Owners:

Authors:

  • Genki Sugawara

SHA 256 checksum:

59a432cc2d7c4267df57b490d5455353d7dca819b83a93185954be6a56090297

Total downloads 33,809

For this version 9,154

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: