RubyGems Navigation menu

fluent-plugin-envoy-parser 0.0.6

Fluentd parser plugin to parse standard Envoy Proxy access logs

Versions:

  1. 0.0.6 - January 06, 2019 (5.5 KB)

Runtime Dependencies (1):

  • fluentd >= 0.14.0
  • Development Dependencies (3):

  • bundler ~> 1.15.0
  • rake ~> 11.1.2
  • test-unit ~> 3.0
  • Owners:

    Authors:

    • salrashid123

    SHA 256 checksum:

    d8fd5f65695cc1dd1da10ea3cd32dcf4e4faa0ae26085613b7ceb22a2a259c4b

    Total downloads 3,377

    For this version 3,377

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License, Version 2.0

    Required Ruby Version: >= 0

    Links: