RubyGems Navigation menu

fluent-plugin-eventlastvalue 0.0.6

Fluentd plugin to find the last value in a time-period of a field and emit it or write it to redis

Versions:

  1. 0.0.6 - July 15, 2015 (7 KB)
  2. 0.0.5.1 - July 15, 2015 (7 KB)
  3. 0.0.5 - July 15, 2015 (7 KB)
  4. 0.0.3 - June 05, 2015 (7 KB)
  5. 0.0.2 - April 28, 2015 (7 KB)

Runtime Dependencies (2):

Development Dependencies (3):

Owners:

Authors:

  • Michael Arick, Change.org

SHA 256 checksum:

1f848a3cffa10f83434b73202976ce03d125dfb4cc8132654d0d5388a876da12

Total downloads 14,285

For this version 10,461

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: