RubyGems Navigation menu

fluent-plugin-exec-sudo 0.0.3

out_exec with sudo for Fluentd

Versions:

  1. 0.0.3 - August 06, 2015 (6.5 KB)
  2. 0.0.2 - July 31, 2015 (6 KB)
Show all versions (3 total)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • test-unit >= 0
  • Owners:

    Authors:

    • Tatsuya Deguchi

    SHA 256 checksum:

    480063915148d7914c498ae9a26409fde3dd5843742c457fb59e02e265418f55

    Total downloads 5,754

    For this version 3,392

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: