RubyGems Navigation menu

fluent-plugin-feedly 0.0.3

Fluentd input plugin to fetch RSS/ATOM feed via feedly Cloud API.

Versions:

  1. 0.0.3 - October 23, 2014 (8 KB)
  2. 0.0.2 - October 17, 2014 (7.5 KB)
  3. 0.0.1 - October 16, 2014 (8 KB)

Runtime Dependencies (2):

Development Dependencies (2):

Authors:

  • Kentaro Yoshida

Owners:

SHA 256 checksum:

a6ba93f6d2fe2cbddf8f79d923307deb25dd37cdd7b4ceedc225e79789689597

Total downloads 4,126

For this version 1,805

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: