RubyGems Navigation menu

fluent-plugin-flatten-types 0.1.2

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 0.1.6 - October 30, 2020 (10.5 KB)
  2. 0.1.2 - July 28, 2020 (10 KB) yanked
Show all versions (7 total)

Owners:

Pushed by:

Yanked by:

Authors:

  • Muhammad junaid

SHA 256 checksum:

f9cc6729c937cc4848fee8f5f1a385ac4fb4fb4d22f711e65457fd7c8659d921

Total downloads 775

For this version 76

License:

Apache-2.0

Required Ruby Version: >= 2.1.0

Links: