RubyGems Navigation menu

fluent-plugin-flowcounter-simple 0.0.4

Simple Fluentd Plugin to count number of messages and outputs to log

Versions:

  1. 0.0.4 - April 23, 2015 (8.5 KB)
  2. 0.0.3 - February 4, 2014 (8 KB)
  3. 0.0.2 - January 14, 2014 (7.5 KB)
  4. 0.0.1 - November 27, 2013 (7.5 KB)

Runtime Dependencies:

Authors:

  • Naotoshi Seo

Owners:

Aef92c3acc29ad8543e04135687fc4f1

Sha 256 checksum:

b551fad88f7b8d67ce2226322a4679fe0f3cd4b83a07e059ec9a676967cd7da7

Total downloads 2,349

For this version 203

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: