RubyGems Navigation menu

fluent-plugin-formatter_sprintf 0.1.0

Fluentd Free formatter plugin, Use sprintf.

Versions:

  1. 0.1.0 - July 28, 2017 (8 KB)
  2. 0.0.4 - March 15, 2016 (8 KB)
  3. 0.0.3 - February 12, 2015 (7.5 KB)
  4. 0.0.2 - February 12, 2015 (7.5 KB)
  5. 0.0.1 - January 06, 2015 (7.5 KB)

Runtime Dependencies (1):

Authors:

  • Hiroshi Toyama

Owners:

29f40fc903ed29e3e2a5ddcb322a9b1aFc96181f02b458a48c807a69343777ed

SHA 256 checksum:

906e38b91a8462d578739f9cbe8eda64009de559c90f044ece85e458916bc17e

Total downloads 34,994

For this version 27,199

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: