RubyGems Navigation menu

fluent-plugin-gc 0.0.3

Fluentd plugin to disable GC and start GC at arbitrary interval

Versions:

  1. 0.0.3 - September 15, 2017 (7 KB)
  2. 0.0.2 - February 04, 2014 (7 KB)
  3. 0.0.1 - January 22, 2014 (7 KB)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Naotoshi Seo

Owners:

Aef92c3acc29ad8543e04135687fc4f1

SHA 256 checksum:

17299bc470d1451ea9c65595a6680f37ea2d82bff13aa0145b1de734a854952b

Total downloads 3,016

For this version 143

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: