RubyGems Navigation menu

fluent-plugin-gelf-hs 1.0.4

Buffered fluentd output plugin to GELF (Graylog2).

Versions:

  1. 1.0.4 - August 08, 2017 (14.5 KB)
  2. 1.0.3 - June 15, 2017 (14.5 KB)
  3. 1.0.2 - March 17, 2017 (14.5 KB)
  4. 1.0.1 - March 17, 2017 (14.5 KB)
  5. 1.0.0 - March 14, 2017 (14.5 KB)

Runtime Dependencies (2):

Authors:

  • Alex Yamauchi, Eric Searcy

Owners:

05bd5e87ffadb3e3a76048043cbca195

SHA 256 checksum:

5b427673079bfca38ed75101fef7270729c9002e9bcbc418890bc43e3388c9d3

Total downloads 195,790

For this version 190,488

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: